Común

ICalendar

ICalendar

Carta Común · N.º 372428

iCalendar es un estándar (RFC 5545, RFC 5546 y RFC 6868) para el intercambio de información de calendarios. El estándar también se conoce como "iCal", debido al nombre del programa de Apple, que fue la primera aplicación en implementarlo. iCalendar permite a los usuarios invitar a reuniones o asignar tareas a otros usuarios a través del correo electrónico. El destinatario del mensaje en formato iCalendar (de tener un programa que lo permita) puede responder fácilmente aceptando la invitación, o proponiendo otra fecha y hora para la misma. Ha sido implementado en una variedad de programas: La información en formato iCalendar se transmite por lo general por correo electrónico, aunque el estándar fue diseñado para ser independiente del protocolo de transmisión. Por ejemplo, puede ser compartida y editada utilizando un servidor WebDAV. Un servidor web sencillo (usando tan solo el protocolo HTTP) puede ser usado para distribuir la información de un evento en particular, o de indicar las horas…

Leer en Wikipedia

Abre sobres, colecciona cartas y cámbialas. Gratis.

Jugar gratis
ICalendar – carta Común de Wikipedia | Wikiverse TCG