Peu commune
Open Shortest Path First
protocole réseau
protocole réseau
Open Shortest Path First (OSPF) est un protocole de routage interne IP de type « à état de liens ». Il a été développé au sein de l'Internet Engineering Task Force (IETF) à partir de 1987. La version actuelle d'OSPFv2 est décrite dans la RFC 2328 en 1997. Une version 3 est définie depuis 2008 dans la RFC 5340 (initialement dans la RFC 2740 en 1999) et permet l'utilisation d'OSPF dans un réseau IPv6.
Ouvre des boosters, collectionne des cartes et échange-les. Gratuit.
Jouer gratuitement