Commune

Extensible Authentication Protocol

protocole réseau

Extensible Authentication Protocol

Carte Commune · n° 235623

Extensible Authentication Protocol ou EAP est un protocole de communication réseau embarquant de multiples méthodes d'authentification, pouvant être utilisé sur les liaisons point à point (RFC 2284), les réseaux filaires et les réseaux sans fil (RFC 3748, RFC 5247) tels que les réseaux Wi-Fi. Plusieurs méthodes d'authentification sont prédéfinies (MD5, OTP, SIM, Generic Token Card, etc.) mais il est possible d'en rajouter sans qu'il soit nécessaire de changer ou de créer un nouveau protocole réseau.

Lire sur Wikipédia

Ouvre des boosters, collectionne des cartes et échange-les. Gratuit.

Jouer gratuitement
Extensible Authentication Protocol – carte Wikipédia Commune | Wikiverse TCG